CVE-2006-4456

2006-08-31T06:04:00
ID CVE-2006-4456
Type cve
Reporter NVD
Modified 2017-10-18T21:29:21

Description

PHP remote file inclusion vulnerability in functions.php in phpECard 2.1.4 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the include_path parameter.