CVE-2006-4455

2006-08-30T16:04:00
ID CVE-2006-4455
Type cve
Reporter cve@mitre.org
Modified 2017-10-19T01:29:00

Description

DISPUTED Unspecified vulnerability in Xchat 2.6.7 and earlier allows remote attackers to cause a denial of service (crash) via unspecified vectors involving the PRIVMSG command. NOTE: the vendor has disputed this vulnerability, stating that it does not affect 2.6.7 "or any recent version".