CVE-2006-4454

2006-08-30T12:04:00
ID CVE-2006-4454
Type cve
Reporter NVD
Modified 2017-07-19T21:33:06

Description

Cross-site scripting (XSS) vulnerability in hlstats.php in HLstats 1.34 allows remote attackers to inject arbitrary web script or HTML via the q parameter.