CVE-2006-4453

2006-08-30T16:04:00
ID CVE-2006-4453
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:09:00

Description

Cross-site scripting (XSS) vulnerability in PmWiki before 2.1.18 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors involving "table markups".