CVE-2006-4440

2006-08-29T19:04:00
ID CVE-2006-4440
Type cve
Reporter NVD
Modified 2017-10-10T21:31:12

Description

PHP remote file inclusion vulnerability in main.php in Ay System Solutions CMS 2.6 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the path[ShowProcessHandle] parameter.