CVE-2006-4355

2006-08-26T22:04:00
ID CVE-2006-4355
Type cve
Reporter NVD
Modified 2017-07-19T21:33:02

Description

Cross-site scripting (XSS) vulnerability in Drupal Easylinks Module (easylinks.module) 4.7 before 1.5.2.1 2006/08/19 12:02:27 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.