CVE-2006-4350

2006-08-24T17:04:00
ID CVE-2006-4350
Type cve
Reporter NVD
Modified 2008-09-05T17:09:28

Description

SQL injection vulnerability in index.php in OneOrZero 1.6.4.1 allows remote attackers to execute arbitrary SQL commands via the id parameter.