CVE-2006-4318

2006-08-23T21:04:00
ID CVE-2006-4318
Type cve
Reporter NVD
Modified 2017-10-18T21:29:20

Description

Buffer overflow in WFTPD Server 3.23 allows remote attackers to execute arbitrary code via long SIZE commands.