CVE-2006-4302

2006-08-22T21:04:00
ID CVE-2006-4302
Type cve
Reporter NVD
Modified 2011-10-11T00:00:00

Description

The Java Plug-in J2SE 1.3.0_02 through 5.0 Update 5, and Java Web Start 1.0 through 1.2 and J2SE 1.4.2 through 5.0 Update 5, allows remote attackers to exploit vulnerabilities by specifying a JRE version that contain vulnerabilities.