CVE-2006-4229

2006-08-18T16:04:00
ID CVE-2006-4229
Type cve
Reporter NVD
Modified 2017-07-19T21:32:56

Description

PHP remote file inclusion vulnerability in archive.php in the mosListMessenger Component (com_lm) before 20060719 for Mambo and Joomla! allows remote attackers to execute arbitrary PHP code via a URL in the mosConfig_absolute_path parameter.