CVE-2006-4165

2006-08-16T22:04:00
ID CVE-2006-4165
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:32:00

Description

Cross-site scripting (XSS) vulnerability in NetCommons 1.0.8 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors. This vulnerability is addressed in the following product release: NetCommons, NetCommons, 1.0.9