CVE-2006-4143

2006-08-14T20:04:00
ID CVE-2006-4143
Type cve
Reporter NVD
Modified 2018-10-17T17:33:40

Description

Netgear FVG318 running firmware 1.0.40 allows remote attackers to cause a denial of service (router reset) via TCP packets with bad checksums.