CVE-2006-4104

2006-08-14T16:04:00
ID CVE-2006-4104
Type cve
Reporter NVD
Modified 2017-07-19T21:32:50

Description

Cross-site scripting (XSS) vulnerability in admin.cgi in mojoscripts.com mojoGallery allows remote attackers to inject arbitrary web script or HTML via "password input."