CVE-2006-4088

2006-08-11T06:04:00
ID CVE-2006-4088
Type cve
Reporter NVD
Modified 2018-10-17T17:33:18

Description

Multiple cross-site scripting (XSS) vulnerabilities in CivicSpace 0.8.5 allow remote attackers to inject arbitrary web script or HTML via the (1) Subject, (2) Comment, and (3) Add new comment sections.