CVE-2006-3965

2006-08-01T18:04:00
ID CVE-2006-3965
Type cve
Reporter NVD
Modified 2016-10-17T23:40:35

Description

Banex PHP MySQL Banner Exchange 2.21 stores lib.inc under the web document root with insufficient access control, which allows remote attackers to obtain sensitive information such as database usernames and passwords.