CVE-2006-3933

2006-07-31T22:04:00
ID CVE-2006-3933
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:32:00

Description

Cross-site scripting (XSS) vulnerability in Alkacon OpenCms before 6.2.2 allows remote authenticated users to inject arbitrary web script or HTML via the message body. This vulnerability is addressed in the following product release: Alkacon, OpenCms, 6.2.2