CVE-2006-3902

2006-07-27T22:04:00
ID CVE-2006-3902
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:39:00

Description

Cross-site scripting (XSS) vulnerability in index.php in phpFaber TopSites 2.0.9 allows remote attackers to inject arbitrary web script or HTML via the i_cat parameter. NOTE: the provenance of this information is unknown; the details are obtained from third party information.