CVE-2006-3856

2006-08-08T22:04:00
ID CVE-2006-3856
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:31:00

Description

IBM Informix Dynamic Server (IDS) before 9.40.xC7 and 10.00 before 10.00.xC3 allows local users to cause a denial of service (crash) via unspecified vectors. This vulnerability is addressed in the following product releases: IBM, Informix IDS, 9.40 xC7 IBM, Informix IDS, 10.00 xC3