CVE-2006-3800

2006-07-24T12:19:00
ID CVE-2006-3800
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:30:00

Description

Cross-site scripting (XSS) vulnerability in Amazing Flash AFCommerce Shopping Cart allows remote attackers to inject arbitrary web script or HTML via the "new review" text box.