CVE-2006-3746

2006-07-28T17:04:00
ID CVE-2006-3746
Type cve
Reporter NVD
Modified 2017-10-10T21:31:06

Description

Integer overflow in parse_comment in GnuPG (gpg) 1.4.4 allows remote attackers to cause a denial of service (segmentation fault) via a crafted message.