logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2006-3718

Description

Multiple unspecified vulnerabilities in Oracle Exchange for Oracle E-Business Suite and Applications 6.2.4 have unknown impact and attack vectors, aka Oracle Vuln# (1) APPS16 and (2) APPS17.


Affected Software


CPE Name Name Version
oracle:exchange oracle exchange 6.2.4_for_oracle_e-business_suite_and_applications