CVE-2006-3482

2006-07-10T20:05:00
ID CVE-2006-3482
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:38:00

Description

Cross-site scripting (XSS) vulnerability in maillist.php in PHPMailList 1.8.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the email parameter.