CVE-2006-3470

2006-07-10T15:05:00
ID CVE-2006-3470
Type cve
Reporter NVD
Modified 2017-07-19T21:32:19

Description

The Dell Openmanage CD launches X11 and SSH daemons that do not require authentication, which allows remote attackers to gain privileges.