CVE-2006-3397

2006-07-06T16:05:00
ID CVE-2006-3397
Type cve
Reporter NVD
Modified 2017-07-19T21:32:17

Description

Multiple cross-site scripting (XSS) vulnerabilities in Taskjitsu before 2.0.1 allow remote attackers to inject arbitrary web script or HTML via multiple unspecified parameters, including the (1) title and (2) description parameters when creating a task.