CVE-2006-3386

2006-07-06T20:05:00
ID CVE-2006-3386
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:47:00

Description

index.php in Vincent Leclercq News 5.2 allows remote attackers to obtain sensitive information, such as the installation path, via a mail[] parameter with invalid values.