CVE-2006-3345

2006-07-03T19:05:00
ID CVE-2006-3345
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:46:00

Description

Cross-site scripting (XSS) vulnerability in AliPAGER, possibly 1.5 and earlier, allows remote attackers to inject arbitrary web script or HTML via a chat line.