CVE-2006-3342

2006-07-03T14:05:00
ID CVE-2006-3342
Type cve
Reporter NVD
Modified 2017-07-19T21:32:15

Description

Cross-site scripting (XSS) vulnerability in index.php in Arctic 1.0.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the query parameter in a search cmd.