CVE-2006-3319

2006-06-29T21:05:00
ID CVE-2006-3319
Type cve
Reporter NVD
Modified 2018-10-18T12:46:46

Description

Cross-site scripting (XSS) vulnerability in rss/index.php in PHP iCalendar 2.22 and earlier allows remote attackers to inject arbitrary web script or HTML via the cal parameter.