CVE-2006-3316

2006-06-29T21:05:00
ID CVE-2006-3316
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:32:00

Description

Multiple PHP remote file inclusion vulnerabilities in phpRaid 3.0.5 allow remote attackers to execute arbitrary code via a URL in the phpraid_dir parameter to (1) logs.php and (2) users.php, a different set of vectors than CVE-2006-3116.