CVE-2006-3303

2006-06-28T21:05:00
ID CVE-2006-3303
Type cve
Reporter NVD
Modified 2017-07-19T21:32:13

Description

Multiple cross-site scripting (XSS) vulnerabilities in pm.php in DeluxeBB 1.07 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) subject or (2) to parameters.