CVE-2006-3301

2006-06-29T01:05:00
ID CVE-2006-3301
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:32:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in phpQLAdmin 2.2.7 and earlier allow remote attackers to inject arbitrary web script or HTML via the domain parameter in (1) user_add.php or (2) unit_add.php.