CVE-2006-3263

2006-06-27T17:05:00
ID CVE-2006-3263
Type cve
Reporter NVD
Modified 2008-09-05T17:06:39

Description

SQL injection vulnerability in the Weblinks module (weblinks.php) in Mambo 4.6rc1 and earlier allows remote attackers to execute arbitrary SQL commands via the catid parameter.