CVE-2006-3243

2006-06-27T06:05:00
ID CVE-2006-3243
Type cve
Reporter NVD
Modified 2017-07-19T21:32:09

Description

SQL injection vulnerability in usercp.php in MyBB (MyBulletinBoard) 1.0 through 1.1.3 allows remote attackers to execute arbitrary SQL commands via the showcodebuttons parameter.