CVE-2006-3239

2006-06-27T06:05:00
ID CVE-2006-3239
Type cve
Reporter NVD
Modified 2017-07-19T21:32:09

Description

SQL injection vulnerability in message.php in VBZooM 1.11 and earlier allows remote attackers to execute arbitrary SQL commands via the UserID parameter.