CVE-2006-3237

2006-06-27T10:05:00
ID CVE-2006-3237
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:32:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Enterprise Groupware System (EGS) 1.2.4 and earlier allows remote attackers to inject arbitrary web script or HTML via the module parameter.