CVE-2006-3179

2006-06-23T00:02:00
ID CVE-2006-3179
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:46:00

Description

Cross-site scripting (XSS) vulnerability in tools_ftp_pwaendern.php in Confixx Pro 3.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the account parameter.