CVE-2006-3115

2006-06-29T17:05:00
ID CVE-2006-3115
Type cve
Reporter NVD
Modified 2017-07-19T21:32:03

Description

SQL injection vulnerability in view.php in phpRaid 3.0.4, and possibly other versions, allows remote attackers to execute arbitrary SQL commands via the raid_id parameter.