logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2006-3110

Description

Cross-site scripting (XSS) vulnerability in main.php in Chipmailer 1.09 allows remote attackers to inject arbitrary web script or HTML via the (1) name, (2) betreff, (3) mail, and (4) text parameters.


Affected Software


CPE Name Name Version
chipmailer:chipmailer chipmailer 1.09