CVE-2006-3106

2006-06-21T01:02:00
ID CVE-2006-3106
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:32:00

Description

Cross-site scripting (XSS) vulnerability in index.php in phpMyDesktop|Arcade 1.0 allows remote attackers to inject arbitrary web script or HTML via the subsite parameter in the subsite todo.