CVE-2006-3101

2006-06-20T21:02:00
ID CVE-2006-3101
Type cve
Reporter NVD
Modified 2018-10-18T12:45:46

Description

Cross-site scripting (XSS) vulnerability in LogonProxy.cgi in Cisco Secure ACS for UNIX 2.3 allows remote attackers to inject arbitrary web script or HTML via the (1) error, (2) SSL, and (3) Ok parameters.