CVE-2006-3031

2006-06-15T06:02:00
ID CVE-2006-3031
Type cve
Reporter NVD
Modified 2017-07-19T21:31:59

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.asp in fipsCMS 4.5 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) w, (2) phcat, (3) dayid, and (4) calw parameters.