CVE-2006-3018

2006-06-14T19:02:00
ID CVE-2006-3018
Type cve
Reporter NVD
Modified 2010-09-15T00:54:47

Description

Unspecified vulnerability in the session extension functionality in PHP before 5.1.3 has unknown impact and attack vectors related to heap corruption.