CVE-2006-2891

2006-06-07T06:02:00
ID CVE-2006-2891
Type cve
Reporter NVD
Modified 2018-10-18T12:43:28

Description

Cross-site scripting (XSS) vulnerability in admin/index.php for Pixelpost 1-5rc1-2 and earlier allows remote attackers to inject arbitrary HTML or web script via the loginmessage parameter.