CVE-2006-2706

2006-05-31T22:02:00
ID CVE-2006-2706
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:31:00

Description

Secure Elements Class 5 AVR server (aka C5 EVM) before 2.8.1 allows remote attackers to cause a denial of service via forged "session start" messages that cause AVR to connect to arbitrary hosts. The vulnerabilities and security issues have been fixed in C5 EVM version 2.8.1.