CVE-2006-2610

2006-05-25T21:06:00
ID CVE-2006-2610
Type cve
Reporter NVD
Modified 2018-10-18T12:40:56

Description

Cross-site scripting (XSS) vulnerability in view.php in phpRaid 2.9.5 allows remote attackers to inject arbitrary web script or HTML via the (1) URL query string and the (2) Sort parameter.