CVE-2006-2396

2006-05-16T01:02:00
ID CVE-2006-2396
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:31:00

Description

Cross-site scripting (XSS) vulnerability in phpODP 1.5h allows remote attackers to inject arbitrary web script via the browse parameter.