CVE-2006-2367

2006-05-15T16:06:00
ID CVE-2006-2367
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:31:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Clansys (aka Clanpage System) 1.0 and 1.1 allows remote attackers to inject arbitrary web script or HTML via the func parameter in a search function.