CVE-2006-2363

2006-05-15T12:06:00
ID CVE-2006-2363
Type cve
Reporter NVD
Modified 2018-10-18T12:39:29

Description

SQL injection vulnerability in the weblinks option (weblinks.html.php) in Limbo CMS allows remote attackers to execute arbitrary SQL commands via the catid parameter.