CVE-2006-2293

2006-05-09T22:14:00
ID CVE-2006-2293
Type cve
Reporter NVD
Modified 2017-07-19T21:31:20

Description

SQL injection vulnerability in all_calendars.asp in MultiCalendars 3.0 allows remote attackers to execute arbitrary SQL commands via the calsids parameter. NOTE: the provenance of this information is unknown; the details are obtained from third party information.