CVE-2006-2288

2006-05-10T02:14:00
ID CVE-2006-2288
Type cve
Reporter cve@mitre.org
Modified 2018-08-13T21:47:00

Description

Avahi before 0.6.10 allows local users to cause a denial of service (mDNS/DNS-SD service disconnect) via unspecified mDNS name conflicts. The vendor has released version 0.6.10 to address these issues